Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.
Buscar en los foros
Estadísticas del foro
 Miembros: 4.063
 Último miembro: agarrido
 Temas del foro: 1.128
 Mensajes del foro: 8.105

Estadísticas totales
Usuarios en línea
Actualmente hay 41 usuarios en línea.
 2 miembro(s) | 39 invitado(s)
jeejee, valentinmr
Últimos temas
Wake on LAN (WOL)
Foro: Empezando con tu NAS
Último mensaje por: cardiru
Ayer, 08:49 PM
 Respuestas: 10
 Vistas: 5.148
Cómo configurar los aviso...
Foro: Cuestiones técnicas
Último mensaje por: Ganekogorta
Ayer, 07:20 PM
 Respuestas: 3
 Vistas: 16
Alguien sabe, como instal...
Foro: Empezando con tu NAS
Último mensaje por: ghbu
Ayer, 07:01 PM
 Respuestas: 3
 Vistas: 219
Hola mundo!
Foro: Presentaciones
Último mensaje por: c30n3
16-04-2019, 05:36 PM
 Respuestas: 4
 Vistas: 43
Firmware QTS 4.4.4
Foro: Firmware, Aplicaciones y Tutoriales
Último mensaje por: c30n3
16-04-2019, 05:03 PM
 Respuestas: 1
 Vistas: 139
[AYUDA] Actualizacion alm...
Foro: Recomendaciones de compras
Último mensaje por: theunnamed1010
16-04-2019, 02:59 PM
 Respuestas: 4
 Vistas: 106
Configurar nas en remoto
Foro: Cuestiones técnicas
Último mensaje por: Ganekogorta
15-04-2019, 06:06 AM
 Respuestas: 3
 Vistas: 52

Hola:
 Yo tengo una carpeta en un pc sincronizado con el nas en  la carpeta Qsync; Yo si entro al nas con el usuario Administrador puedo ver esta carpeta, pero si entro con orto usuario que no tiene los privilegios de administrador no veo la carpeta Qsync. ¿Cómo puedo ver esta carpeta con un usuario normal?

Buenas!

QNAP lanza el TS-431X, un NAS profesional de nivel de entrada con 4-bahías y Puerto de 10GbE SFP+ integrado

Información -> https://goo.gl/zJ8xTP

Saludos! 

Hola a todos un saludo,

Tengo una qnap TS-453 PRO, QTS 4.2.3 13-02-2017, hasta ahora no habia tenido problemas importantes con Plex, alguna vez para y volver arrancar el servicio, desde hace dos semanas imposible conectarme a el, desde ningun dispositovo, tv, pc, movil, tablet desde dentro de la red o fuera.

He actualizado el servidor plex desde Plex.tv a la ultima version, lo he parardo he instalado desde la app center y nada. Tambien he reseteado la qnap a valores de fabrica, quitando los disco y volviendo a empezar de 0, con formateo de discos y sigue sin funcionar.

Dias antes que dejara de funcionar observe que el la pagina de bienvenida el icono de plex cambio por el de opkg, aunque te llevaba a plex.

No se que hacer ya, era el principal uso que le daba a la qnap.

Gracias

Estoy pensando en adquirir un qnap ts-231p para casa para centralizar los archivos desperdigados entre los ordenadores de casa y tener a buen recaudo mis fotos y algunas películas.
No me gustaría poner los dos discos a la vez por el tema de tenerlos un poco desfasados en el tiempo para evitar la posible rotura de los dos a la vez.
Sería posible comenzar con un disco a principio para después ponervios el segundo montado en raíz 1?

Hola, estoy pensando en comprarme un Qnap, ahora tengo un Synology 1513+ pero cuando intento ver películas en 4K se atasca y no puede. Estaba pensando en un i5, no sé si el i3 podría con 4K o se me quedaría corto en poco tiempo. También me gustaría utilizarlo como pc virtualizando algun SO. 
Que me recomendáis? Tengo un presupuesto de 2000 o 2500 sin discos 
Gracias

Hola a tod@s:

He recibido recientemente el NAS QNAP TS-569L que me tocó en el sorteo de CULTURA NAS.

Ayer intenté configurar la impresión en red conectando mi empresora (Canon Pixma MG2150) a través de un puerto USB 2.0 trasero.
Nada más conectarla, el NAS me la detectó pero al ir a agregarla en Windows 7 (ahora no recuerdo que versión tengo instalada en casa) en el asistente me aparece pero al darle a "agregar" se produce un error y el mensaje de que no se puede conectar.

¿Alguna idea a qué se debe el error?

Un saludo y muchas gracias.

Carmelo Erce

Buenas,
 
Tengo un TS-251 + 4Gbram + 1 disco 2Tb (futura ampliación a otro disco mas). La cuestión es que cando reproduzco películas con plex via hdmi a mi tv, las películas no se ven fluidas. Se ven rayas y a veces  va a tirones. He hecho todo tipo de pruebas, incluso lo he comentado en la tienda donde me lo vendieron y no he conseguido nada. La cuestión es que no se si el NAS tiene algun problema o lo tengo mal configurado. Ayer resetee todo el equipo y volvi a instalarlo, sigue igual. Estoy por devolver el NAS a la tienda porque por mucho que me aseguren que debe ir bien, el equipo no tira…
A alguien le ha pasado esto?

Buenos días:

Soy el feliz agraciado con el QNAP TS-569L que sortearon en Cultura NAS el pasado 11 de febrero. Lo he recibido recientemente y estoy migrando los datos de mi otro NAS, el  TS-421 (de 4 bahías).

He visto en las especificaciones que el TS-569L trae 1 Gb de RAM, ampliable hasta un máximo de 3 Gb mediante un módulo SO-DIMM a insertar en otro slot que tiene libre.

Mi duda principal es si ampliándole la RAM notaré mejoría en su funcionamiento (sobre todo en multimedia) y si merece la pena el desembolso.

Muchas gracias.

Carmelo Erce

No estaria mal que entre todos nos diesemos ideas de para qué usar esta magnifica máquina y hacernos la vida mas util además de entretenernos y aprender.
Yo no llevo ni un mes así que describo para qué lo uso a dia de hoy. Lo normal seria que si alguien ve alguna tarea que le gusta de alguien abriese otro hilo para eso solo.

1. Usar Kodi.
2. Usar Plex.
3. Carpeta personal para subir las fotos de mi movil y videos de mi movil mediante Qfile.
4. Descargas de Torrent desde cualquier sitio usando Download Station.
5. Proyecto de poner camara IP para vigilancia en casa (ver que hace mi perro... Big Grin)
6. Acceso propio a Ftp y a mis amigos para compartir cosillas. Big Grin

Buenas,
Alguien tiene configurado el qnap con dos líneas diferentes en las interfaces? ..vamos, por si cae una, responda la otra? 
En la configuración de red algo hay que habla sobre eso... pero myqnapcloud no va bien ¿alguna idea?

  •  Anterior
  • 1
  • ...
  • 109
  • 110
  • 111(current)
  • 112
  • 113
  • ...
  • 127
  • Siguiente 

Powered By MyBB 1.8.6, © 2002-2019 MyBB Group
Hora: 20-04-2019, 06:01 PM