Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.

Nombre de usuario
  

Contraseña
  





Buscar en los foros

(Búsqueda avanzada)

Estadísticas del foro
» Miembros: 4.345
» Último miembro: carellot
» Temas del foro: 1.625
» Mensajes del foro: 10.390

Estadísticas totales

Usuarios en línea
Actualmente hay 97 usuarios en línea.
» 2 miembro(s) | 93 invitado(s)
Bing, Internet Archive, carellot

Últimos temas
Montar volumen de Disco a...
Foro: Cuestiones técnicas
Último mensaje por: carellot
20 minutos
» Respuestas: 0
» Vistas: 5
Qtier
Foro: Cuestiones técnicas
Último mensaje por: Ganekogorta
, 03:16 PM
» Respuestas: 2
» Vistas: 958
TVS-673E
Foro: Empezando con tu NAS
Último mensaje por: gmaljime
, 12:52 AM
» Respuestas: 0
» Vistas: 26
Luz status rojo intermite...
Foro: Cuestiones técnicas
Último mensaje por: gmaljime
, 12:46 AM
» Respuestas: 18
» Vistas: 333
My qnap cluod error conec...
Foro: Empezando con tu NAS
Último mensaje por: manuI
, 12:13 AM
» Respuestas: 10
» Vistas: 159
Aumentar la seguridad ant...
Foro: Cuestiones técnicas
Último mensaje por: Sphera
22-01-2020, 11:31 PM
» Respuestas: 2
» Vistas: 57
Alternativa a Qfile para ...
Foro: Cuestiones técnicas
Último mensaje por: Risa
22-01-2020, 06:36 PM
» Respuestas: 4
» Vistas: 400
Velocidad de descarga baj...
Foro: Cuestiones técnicas
Último mensaje por: Risa
22-01-2020, 06:31 PM
» Respuestas: 0
» Vistas: 11
VPN no conecta
Foro: Cuestiones técnicas
Último mensaje por: skep_7
21-01-2020, 09:06 PM
» Respuestas: 0
» Vistas: 20
Memoria Nas
Foro: Cuestiones técnicas
Último mensaje por: monchang
20-01-2020, 02:24 PM
» Respuestas: 2
» Vistas: 98

 
  Cómo hacer más seguro tu QNAP con SSL
Enviado por: DonPeter - 27-03-2017, 10:16 PM - Foro: Anuncios, noticias y enlaces - Respuestas (16)

Buenas!.

Gracias a Naseros por este tutorial!.
goo.gl/CvA9cc 

Saludos!

Imprimir

  Problema de Ventilador
Enviado por: duran - 27-03-2017, 10:12 PM - Foro: Cuestiones técnicas - Respuestas (1)

Hola a tod@s

Soy propietario de un Qnap TS-451+, y la verdad es que no le he podido dedicar mucho tiempo en su configuración y tan solo le pase algunos datos que tenia en el ordenador,  pelis, musica, etcetc,.

El caso, es que en el día de ayer me salto una alarma, la cual me avisaba de un error grave en el ventilador, luz roja de status seguido de algunos pitos, por lo que decidí apagar el servidor y contactar con la tienda que me vendió el servidor, la cual de momento parece que esta respondiendo y rápido, me ha dicho que le mande el equipo para su verificación.

No se si algún miembro del foro ha tenido un error de este tipo, y otra pregunta que tengo, es saber si la información que tenia en los discos duros, los tenía configurados en raid 1, cuando los vuelva a poner en la nas se perderán todos los datos???

Un saludo.

Imprimir

  Problema al instalar ubuntu 16.04 en Linux Station
Enviado por: jmcabello - 27-03-2017, 07:05 PM - Foro: Cuestiones técnicas - Respuestas (2)

Buenas tardes:

Pues eso, me esta dando problemas para instalar ubuntu 16.04 en Linux Station, con el 14.04 no he tenido problemas pero con el 16.04 se queda parado en el 51% he probado de todo, incluso restaurar valores de fabrica y por ultimo reinicializar el nas y me sigue dando el mismo problema.

Tenéis alguna solución.

Gracias, un saludo.


solucionado, no se si se pueden colgar enlaces. Por colgar el enlace donde esta la solución.

Imprimir

  Presentacion
Enviado por: jmcabello - 27-03-2017, 07:00 PM - Foro: Presentaciones - Respuestas (2)

Buenas tardes:

Soy Juan Manuel, y me estoy iniciando el mundo de los nas y he empezado por un Ts251.

Un saludo.

Imprimir

  Donwload Station solo atiende 8 torrents a la vez
Enviado por: TECNOSUR - 27-03-2017, 03:08 PM - Foro: Cuestiones técnicas - Respuestas (2)

Hola, en mi download Station tengo 75 torrents , de los cuales 67 estan en "Inactivos" y 8 " Activos ", pero eso no es porque los 67 no encuentren conexion para descargar, es porque el Nas los tiene puestos en espera, el solito sin que yo pueda evitarlo. Por ejemplo si cojo uno de los 67 que estan en espera y les doy a " establecer como primera prioridad " , inmediatamente se va a " Activos" , se coloca el primero , expulsa a uno de los que estaban descargando y se pone a descargar normalmente.

agradeceria cualquier ayuda. Sad

Imprimir

  Traslado fisico de un NAS a otra ubicacion.
Enviado por: juantel - 26-03-2017, 06:30 PM - Foro: Cuestiones técnicas - Respuestas (6)

Hola. Tengo un QNAP TS 253A nuevo.
He estado poniendolo en marcha, configurandolo y haciendo pruebas con el durante un par de semanas.
Ahora he de mudarme de casa y me gustaria saber si hay alguna precaucion especial que deberia tener para apagarlo completamente, desconectarlo de la fuente de alimentacion, trasladarlo y tenerlo unos dias apagado (¿quizas deberia extraer los discos?). Y si al arrancarlo de nuevo hay alguna operacion que tenga que hacer (con la configuracion del hardware y con el software)
Quizas estoy preguntando una tonteria, pero es la primera vez que utilizo un NAS.
Saludos.

Imprimir

  cámara ip en tas-168
Enviado por: rafabad - 26-03-2017, 05:28 PM - Foro: Firmware, Aplicaciones y Tutoriales - Respuestas (3)

Hola, soy novato en manejo de un nas, y poseedor desde hace unos dias de un tas-168 que poco a poco voy descubriendo funcionalidades, pero hay una que veo que no consigo ver que pueda hacer funcionar, seguramente porque esta nas no lo permite y es el conectarle una camara ip, veo que hay dos apps para el nas como son qvr pro y survuillance station, pero ninguna disponible para mi modelo de nas, sabéis si hay alguna forma de instalarlas o si hay prevista algun update del firmware que lo permita? creo que un problema es la limitacion de la ram que lleva, 2gb, sabéis si es posible ampliarla a 4gb?

gracias y saludos

Imprimir

  Saludos
Enviado por: juantel - 26-03-2017, 04:36 PM - Foro: Presentaciones - Respuestas (4)

Hola. Acabo de registrarme en este foro.
Acabo de adquirir un TS 253A. Todavía ando con los primeros pasos.
Es la primera vez que utilizo un NAS.
Saludos

Enviado desde mi LG-H815 mediante Tapatalk

Imprimir

  Una De Codecs
Enviado por: madelmanhouse - 26-03-2017, 11:13 AM - Foro: Empezando con tu NAS - Respuestas (2)

Buen domingo a todos.
Tengo una duda. Con el Codec Pack oficial o con el modificado que tenemos casi todos ¿es lo que usamos para codificar todo tipo de sonido que saca nuestro nas? Es que he instalado Linux Station que trae Kodi preinstalado y no sé si este kodi corriendo bajo Ubuntu tambien se sirve de los codecs del nas o trae unos propios. Espero haberme explicado bien.

Imprimir

  Error en Hd Station rc.xml
Enviado por: madelmanhouse - 26-03-2017, 08:54 AM - Foro: Cuestiones técnicas - Sin respuestas

Ayer estuve trasteando para poner el cable HDMI del Nas que tengo directo a la TV para conectarlo a un Receptor A/V y ver los cambios en referencia a los tipos de sonido que podia recibir. Despues de un rato decidí dejarlo todo como estaba y me puse a ver una peli en Kodi.

Me doy cuenta que el mando del Qnap deja de funcionar y no puedo hacer nada con la pelicula, ni pararla, ni cerrarla ni nada de nada. Cuando al final pude parar kodi veo que tengo un error en el escritorio de Hd Station. Adjunto foto.

Si lo cierro sale a los pocos minutos y me jode todo.

He localizado el archivo en esta ruta /share/CACHEDEV1_DATA/.qpkg/HD_Station/root/.config/openbox  pero no sé que hacer con él ni qué puede estar mal.

Desde QTS he reiniciado el HD Station. Ahora estoy fuera y no sé si servirá de algo.

¿Si en vez de reiniciar le doy a QUITAR se quitan las aplicaciones instaladas? lo digo por Kodi porque me jorobaria mucho empezar otra vez con su configuracion.



Archivos adjuntos Miniatura(s)
   
Imprimir