Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.
Buscar en los foros
Estadísticas del foro
 Miembros: 3.813
 Último miembro: Risa
 Temas del foro: 1.078
 Mensajes del foro: 7.260

Estadísticas totales
Usuarios en línea
Actualmente hay 64 usuarios en línea.
 0 miembro(s) | 64 invitado(s)
Últimos temas
Velocidad Red
Foro: Solución de Problemas
Último mensaje por: Chemistrip
10 horas
 Respuestas: 2
 Vistas: 44
Novato liándola
Foro: Solución de Problemas
Último mensaje por: singrip
11 horas
 Respuestas: 2
 Vistas: 102
Ayuda para empezar con el...
Foro: Empezando con tu NAS
Último mensaje por: Jatofe
Ayer, 01:19 PM
 Respuestas: 2
 Vistas: 54
Muerte repentina de un 32...
Foro: Solución de Problemas
Último mensaje por: Ganekogorta
18-10-2018, 08:31 PM
 Respuestas: 16
 Vistas: 989
Plexdrive
Foro: Tutoriales
Último mensaje por: enrey
18-10-2018, 07:16 PM
 Respuestas: 46
 Vistas: 5.383
rudy
Foro: Empezando con tu NAS
Último mensaje por: Ganekogorta
18-10-2018, 02:07 PM
 Respuestas: 1
 Vistas: 72
problemas con amule
Foro: Solución de Problemas
Último mensaje por: MANU68
16-10-2018, 03:48 PM
 Respuestas: 2
 Vistas: 130
Nuevo QNAP TS-351
Foro: Anuncios, noticias y enlaces
Último mensaje por: Ganekogorta
16-10-2018, 11:40 AM
 Respuestas: 1
 Vistas: 94

Hola
Espero que me puedan ayudar

Necesito sacar la información del disco duro de mi NAS TS453A, he conectado mi disco duro a mi ordenador por medio de una caja externa con usb 3.0, pero no logro que el sistema operativo / Windows 7- Windows 10, reconozca todas la particiones del disco duro. 
Es un disco duro WD 8tb red, tengo mucha información que necesito recuperar.

Gracias por la ayuda

¿Qué tal?

Lo que he encontrado por la red: 
https://www.bleepingcomputer.com/news/se...rd-drives/

Vaya percal para los de WD

Hola

Tengo una QNAP TS-469U-RP 4.2.2 con el servicio activado de OpenVPN. Lo uso para un cliente en Debian y alguna vez para un acceso puntual mío desde el iPhone IOS10.

Incluso tengo hecho un script en el Debian, para que si la conexión cae me avisa por correo, intenta levantarla de nuevo y si la restaura me vuelve a avisar por correo.

En el cliente de OpenVPN tengo puesto los parámetros para que su ip sea estática y no la que suministre la QNAP (o eso creo)

Y en la QNAP tengo un rango de DHCP en el OpenVPN para que no pise a ese cliente.

En la QNAP defino el conjunto de direcciones IP del cliente VPN entre 192.168.250.10 a la .14



En el archivo de configuración del cliente OpenVPN tengo lo siguiente


client
dev tun
script-security 3
proto udp
remote  direccion.de.qnap
rport 1194
ifconfig 192.168.250.100 192.168.250.1
route 192.168.2.0 255.255.255.0
resolv-retry infinite
ca /etc/openvpn/qnap/ca.crt
auth-user-pass /etc/openvpn/qnap/login.conf
reneg-sec 0
cipher AES-256-CBC
comp-lzo
auth-nocache
persist-key
persist-tun


Hasta aquí la descripción de lo que tengo.

El sistema se conecta, pero en vez de tener la ip 192.168.250.100 le asigna preferentemente la 192.168.250.6.

¿que hago mal ?

Gracias de antemano

Buenos dias. 
Tengo un TS251a con un único disco hhd WD rojo de 4Tb. 

Estoy pensando en comprar un disco SSD para mejorar la velocidad. La duda que tengo es que si compro uno lo ideal es ponerlo en el Slot 1 con el sistema operativo y el disco actual pasarlo al slot 2? con lo que tendria que empezar de 0 no?

¿Se nota mucho el rendimiento general del equipo en las aplicaciones cuando se instala un SSD?
¿Cuando se instala un SSD hay que hacer la opcion que tenemos en el panel de control de memoria cache?

Espero haberme explicado bien. Confused

Si se pierde la contraseña de un usuario de qnap, este no la puede recuperar por correo electrónico?
Para qué es el email del perfil de cada usuario?

Hola a todos; sigo con la intencion de poner orden en mi Qnap, y para ello hoy uso una herramienta que no conocia y que trabaja muy bien para la clasificacion de la musica, se llama Tagscanner y nos ayudara a poner todos los datos incompletos en la musica que tenemos.
Yo tengo un verdadero desastre. No se si Itunes puede hacer lo mismo pero no lo uso por lo que este programa me ayuda mucho en la organizacion de la musica.
Esta vez dejo un video, aunque no soy amigo de ello y como vereis el camtasia studio es demo.
Pero era mas rapido explicar el funcionamiento del programa con un video.
Tambien es capaz de descargar las letras y mucho mas pero aun no he llegado ahi.



Hola a todos,

Hace un tiempo compré un servidor de audio en red con la intención de poder escuchar música que tengo almacenada en formato FLAC y ALAC y ya de paso ripear mis CD's y tener toda la música centralizada, pero no podía utilizar un disco duro externo normal, sólo discos duros multimedia o pendrive, con lo cual me planteé el adquirir un NAS. Cuando me puse a informarme por internet de estos cacharros, vi que también me serviría para pelis y fotos, por lo que decidí no quedarme corto y compré el TS-453-A, con 8 MB de RAM y en principio con dos discos WD Red de 3TB.
Empecé a trastear con el cacharro y en File Station tengo la musica ordenada, pero cuando abro Music Station está todo desordenado, igual me pasa cuando conecto la app del servidor de audio, abro el nas y aparecen tres carpetas: musica, videos y fotos. Abro música y salen otras tres: artistas, albumes y generos, pero a partir de aquí todo desordenado en miles de ficheros.
Con el móvil he accedido al nas con Qmusic, selecciono como modo de transmisión el reproductor de medios de red (NP30) y aunque aparecen miles de ficheros consigo que suenen, pero el cambio de tema es muy lento, no siempre suena el elegido, etc. vamos un desastre, y para colmo la música en formato ALAC no la reconoce, y es el formato en el que pensaba ripear mis CD's por ser el sistema de Itunes de mi MAC.
No entiendo nada, pues creía que el NAS era almacén de los ficheros y el aparato que debía reproducirlos era el reproductor de audio en red, mas que nada por la calidad de reproducción. Si conecto al NP30 un pendrive a través de USB, suenan todos los formatos sin problemas.

Huh  Help!!!!

[attachment=77][attachment=77]Hola; hace menos de un mes compré un Qnap TAS 268 que es un híbrido Android-QTS. Como todos los comienzos son difíciles, la primera en la frente: tenía un cable HDMI que no servía y gracias a Don Peter y al helpdesk de Qnap lo solucioné. Ahora el problema es que cuando envío películas a mi Smart TV Samsung (SO Tizen) me da en la tv un mensaje de error de red. Tengo la Tv y el NAS conectados a puertos del router, la TV está bien conectada y el NAS también, mi tele tiene todos los codecs necesarios para practicamente todos los formatos y  el video station la ve como dispositivo dlna. ¿Qué puede estar ocurriendo? Soy muuuy nuevo en este mundo y a la vez tengo 54 palos, igual tiene algo que ver...Por potra parte, en el tutorial de Qnap sobre video station hay un apartado dedicado al reproductor de vídeo el cual yo no encuentro por ningún lado (el de la imagen adjunta) en el que configurar subtítulos, etc... La verdad es que me estoy planteando devolver el dispositivo o venderlo (he puesto un  anuncio en este foro) porque me está consumiendo todo esto. Por favor, si podeis ayudarme os lo agradecería.
Un saludo.



Archivos adjuntos

Miniatura(s)
   

Hola a todos/as, 

Jose Manuel Ramírez ha publicado hace poco un libro en iBooks titulado: "Servidores NAS en tu vida digital".
https://itunes.apple.com/es/book/servido...4234?mt=11

Tenemos un código promocional en el que he pensado hacer un mini sorteo.

Condición:
Dar like a la noticia de Facebook y entre todos lo que por aquí me pongáis que participáis porque os interese realmente su lectura: "participo". 

Noticia de Facebook --> https://www.facebook.com/QNAPespana/ (noticia: ¡Quiero saber más sobre NAS!)


Ganador:

Una página que genere números random con orden de participación en el foro.

Vigencia:

Desde hoy hasta el jueves 23.59, el viernes se dará a conocer el ganador mandándole el código por mail.

Saludos!

Os juro que no lo hago aposta. Estoy casi seguro que no he tocado nada. En la pantalla principal del nas, si pinchas arriba a la derecha en el reloj te salen varios parametros que incluso puedes mover al escritorio. Bueno, uno de ellos es el consumo de cpu y ram que yo tengo a 0% de ram y --% de cpu. 
Que he tocado o que ha pasado para no mostrar valores?

  •  Anterior
  • 1
  • ...
  • 88
  • 89
  • 90(current)
  • 91
  • 92
  • ...
  • 108
  • Siguiente 

Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 20-10-2018, 05:24 AM