Problemas Hybrid Backup Sync
#1
Hola.
tenia creada una tarea de Backup en un disco USB conectado a mi NAS mediante Hybrid Backup Sync.
Borre esa tarea para crear una nueva... y me he dado cuenta de lo siguiente:
En la tarea antigua (solo carpeta multimedia del QNAP para sincronizar) el tiempo de sincronizacion era de unos minutos pues, segun me ha parecido, el sistema solo modificaba los cambios, nada mas.
Sin embargo ahora, en la nueva tarea (carpeta multimedia del QNAP igual que antes + carpeta de Qsync del QNAP) el sistema tarda unas cinco horas en completar la sincronizacion... pues la velocidad de sincronizacion es super lenta.
He revisado toda la configuracion de la tarea actual y no encuentro donde puede estar el error...
¿Alguien puede darme una pista de lo que puede estar pasando?
Saludos.
QNAP TS 253A
RAM: 4GB
Bahia 1: Disco WD Red 3TB
Bahia 2: Disco WD Red 3TB
RAID 1
 Responder
#2
Hola
¿Puedes poner alguna captura de la
Configuración que has establecido? Seguramente le habrás puesto que compruebe todo contenido del archivo.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#3
Ahi va la captura de como tengo configuradas las politicas de la sincronizacion.

Saludos


Archivos adjuntos

Miniatura(s)
   
QNAP TS 253A
RAM: 4GB
Bahia 1: Disco WD Red 3TB
Bahia 2: Disco WD Red 3TB
RAID 1
 Responder
#4
Hola
Desmarca comprobar contenidos de los archivos. Este será el que ralentiza.

Y ya de paso marca ignorar enlaces simbólicos.


Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#5
Hecho... Ahora no tarda mas de un minuto...
Muchas gracias.
QNAP TS 253A
RAM: 4GB
Bahia 1: Disco WD Red 3TB
Bahia 2: Disco WD Red 3TB
RAID 1
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 22-07-2018, 11:37 PM