problemas con amule
#1
Hola!

Tengo un Qnap TS-251A en el que instalé el amule que viene en la app center, ósea, que accedo a través del navegador (en un Mac) el problema que tengo y que me pasó varias veces es que me da el error de "safari no puede abrir la pagina 192.168.1.61:4711 por que el servidor en el que está situada no responde", por lo que solo me queda reiniciar el Qnap para poder volver a acceder Sad

¿alguien sabe alguna solución para esto?

gracias!
 Responder
#2
Hola
Yo prefiero mldonkey, ya que Amule me dió problemas similares.

Prueba a reinstalar el qpkg e incluso lanza un tíquet a helpdesk por si es algo conocido por ellos y tiene fácil solución.

Pero si te es muy indispensable y los cuelgues son esporádicos puedes programas un Reset diarios de la Qnap. No es una buena solución pero sales del paso.



Un saludo
Agur eta ondo ibili
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro y TVS-673)
 Responder
#3
(09-10-2018, 09:42 PM)Ganekogorta escribió: Hola
Yo prefiero mldonkey, ya que Amule me dió problemas similares.

Prueba a reinstalar el qpkg e incluso lanza un tíquet a helpdesk por si es algo conocido por ellos y tiene fácil solución.

Pero si te es muy indispensable y los cuelgues son esporádicos puedes programas un Reset diarios de la Qnap. No es una buena solución pero sales del paso.



Un saludo
Agur eta ondo ibili

Gracias!.... probaré el MLDonkey que tener que andar reiniciando cada 2x3 es un cañazo!

.....ademas la carpeta de los archivos del emule solo me la deja ver desde el file station, no desde el finder del mac
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 20-10-2018, 10:36 AM