Antivirus
#1
Hola.
hace mas de un año que tengo mi NAS y en el escaneo diario que hace el antivirus que viene en el NAS nunca me habia dado positivo.
En el analisis de hoy me han salido dos archivos infectador... Hasta ahi bien. Los ha detectado.
Ahora viene la segunda parte ¿Como los desinfecto?
Muchas gracias.
Saludos

He estado investigando y es un pequeño programa del antivirus ESSET smart security que tenia guardado en el NAS. Lo he borrado y ya esta.
Espero que esto resuelva el problema.
Saludos.
QNAP TS 253A
RAM: 4GB
Bahia 1: Disco WD Red 3TB
Bahia 2: Disco WD Red 3TB
RAID 1
 Responder
#2
Si vaz al panel  de control - Servidores de aplicaciones - Antivirus, te da solo las opciones de eliminar o restaurar el archivos.
No veo por ningun lado para desinfectar el archivo.
Para ello tendrias que instalar el Mcafee, tienes unos dias de prueba gratis, esta en APP Center
Un saludo y Gracias por vuestra colaboracion

QNAP TS-251+-8GB - HDD: 3TB - SSD: 500GB
http://ghbu.myqnapcloud.com

[Imagen: QNAP%20TS-251+.png]


 Responder
#3
Hola juantel
Está claro que es un falso positivo. A mi se me dan casos parecidos. Lo que hago es anotar que archivos son y luego desde el antivirus del PC los escaneo.
Si son, los desinfectará. Pero también tengo que decir que hasta ahora ninguno ha sido bicho


Un saludo

Agur eta ondo ibili

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
 Responder
#4
Gracias a todos por vuestras respuestas.
saludos
QNAP TS 253A
RAM: 4GB
Bahia 1: Disco WD Red 3TB
Bahia 2: Disco WD Red 3TB
RAID 1
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2018 MyBB Group
Hora: 14-12-2018, 08:21 PM