Mapeo de puertos en el router MyQNAPcloud Problemas
#1
Hola.

En myQNAPcloud no puedo aplicar la configuración de puertos en mi router Amper eg-663, antes funcionaba correctamente, ahora no consigo saber donde está el problema, mi router tiene habilitada la opción UPnP, pongo la imagen para una mejor explicación.

Saludos


Archivos adjuntos Imagen(es)
   
Responder
#2
Hola
Creo que no deberías tener problemas para acceder vía myqnapcloud ya que no hace falta abrir ninguna puerto para ello. Creo que la conexión se hace a la inversa.

Pero aun así sería interesante saber el
motivo por el que no puedes abrir esos puertos. Yo probaría a hacer la apertura manual.



Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder
#3
A mi me pasaba algo parecido, al final lo solucioné abriendo manualmente los puertos corrrespondientes.

Ganekogorta, seguro que con myqnapcloud no necesitas abrir puertos? Lo que yo tenía entendido era justo al revés, que sí que hace falta tener los puertos abiertos. Es con Cloudlink con el que no hace falta abrir puertos. En contra, dicen que la info pasa por los servidores de QNAP, con lo que si hay mucha información o esta es delicada es mejor evitar este método.

Suerte compañero!
Responder
#4
(09-03-2019, 02:50 PM)murmex escribió: A mi me pasaba algo parecido, al final lo solucioné abriendo manualmente los puertos corrrespondientes.
Yo prefiero el control manual de puertos, que luego pasan cosas raras por tanto “automatismo”
(09-03-2019, 02:50 PM)murmex escribió: Ganekogorta, seguro que con myqnapcloud no necesitas abrir puertos? Lo que yo tenía entendido era justo al revés, que sí que hace falta tener los puertos abiertos. Es con Cloudlink con el que no hace falta abrir puertos. En contra, dicen que la info pasa por los servidores de QNAP, con lo que si hay mucha información o esta es delicada es mejor evitar este método.

Suerte compañero!
Me dejas con duda, pero es posible que tengas razón. Luego lo confirmo cerrando puertos y probaré a ver si puedo acceder.
Aunque creo que tienes razón porque myqnapcloud.com no es más que un servicio de DDNS.


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder




Usuarios navegando en este tema: 1 invitado(s)