Problema con Happyget2
#1
Hola, 

Tengo problemas con Happyget2, está instalada la extensión, pero cuando intento descargar un video de youtube desde Chrome no funciona, aparecen deshabilitados los formatos de video, en la imagen aparece mejor indicado.

Gracias por vuestra ayuda.

Saludos.


Archivos adjuntos

Imagen(es)
   
 Responder
#2
(02-03-2019, 06:07 PM)Marcsusy escribió: Hola, 

Tengo problemas con Happyget2, está instalada la extensión, pero cuando intento descargar un video de youtube desde Chrome no funciona, aparecen deshabilitados los formatos de video, en la imagen aparece mejor indicado.

Gracias por vuestra ayuda.

Saludos.
Cuando tengas la URL del vídeo que quieres bajar, tipo http://www.youtube.com/loquesea, pon delante bajar, de forma que te quede http://www.bajaryoutube.com/loquesea y te bajas el vídeo en las calidades en las que esté sin falta de instalar pluggins ni nada de terceros.

Enviado desde mi Mi A1 mediante Tapatalk
 Responder
#3
(03-03-2019, 01:06 PM)txipiron_ escribió:
(02-03-2019, 06:07 PM)Marcsusy escribió: Hola, 

Tengo problemas con Happyget2, está instalada la extensión, pero cuando intento descargar un video de youtube desde Chrome no funciona, aparecen deshabilitados los formatos de video, en la imagen aparece mejor indicado.

Gracias por vuestra ayuda.

Saludos.
Cuando tengas la URL del vídeo que quieres bajar, tipo http://www.youtube.com/loquesea, pon delante bajar, de forma que te quede http://www.bajaryoutube.com/loquesea y te bajas el vídeo en las calidades en las que esté sin falta de instalar pluggins ni nada de terceros.

Enviado desde mi Mi A1 mediante Tapatalk

Ok, muchas gracias, lo probaré
 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2019 MyBB Group
Hora: 26-03-2019, 10:26 PM