Puertos abiertos en Router
#1
Buenas, por fin me llegó el TS-453Be que esperaba, una maravilla de máquina.
He dejado abierto en el router el reconocimeinto automático de puertos de puertos y el Nas los detecta se conecta a la perfección.
Mi duda es que he visto en algunos sitios que dejar los puertos abiertos en el router es un peligro de seguridad, si lo desconecto el Nas se desengancha...
Entonces he aquí la duda
¿Como lo teneis configurado ustedes?
Gracias Mil Smile
TS-453Be de momento con 2 bahías SSD 1Tb Raid 1
Responder
#2
Hola
Me alegro que la máquina responda a tus expectativas, a mi también me sorprendió gratamente

Yo, en lo referente a puertos, soy bastante parco. Siempre desactivo la apertura automática porque pierdes el control frente a la comodidad del automatismo. En caso de problemas es más complicado ver quien provoca el problema.

Sólo has de abrir lo que vayas a usar y sólo aquello que sea protocolo seguro.
Por ejemplo NUNCA abras accesos por telnet. Yo sólo abriría el puerto de OpenVPN y si tuvieses una web, el de https.
Recuerda que puedes tener dos en https: el de QTS y el del servidor web de aplicaciones.
También puede pasarte que tras la instalación de alguna aplicación, ésta usa un puerto concreto (te lo indicará) y has de abrir ese puerto.




Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder




Usuarios navegando en este tema: 1 invitado(s)