fallos constante de hybrid backup.
#1
hace unos dias me esta dando error la programacion de copia desde nas a discos usb, la copia en amazon drive me las hace correctamente, pero a discos usb me da el siguiente registro de error, agradezco alguna ayuda, gracias de antemano.


[2019/05/07 08:54:20] Job [CS Sincro Fotografias] started.
[2019/05/07 08:54:21] Synchronize files between local folders and an external drive with volume ID: 5A14E1825471630D.
[2019/05/07 08:54:21] The number of folder pairs = 4.
[2019/05/07 08:54:21] Pair1 = [Fotografias PiPo/Fotos Antiguas y Scan, Disco01-5Tb0/Fotos Antiguas y Scan/].
[2019/05/07 08:54:21] Pair2 = [Fotografias PiPo/Fotos Procesadas JPG, Disco01-5Tb0/Fotos Procesadas JPG/].
[2019/05/07 08:54:21] Pair3 = [Fotografias PiPo/Fotos Procesadas 1200x, Disco01-5Tb0/Fotos Procesadas 1200x/].
[2019/05/07 08:54:21] Pair4 = [Blogger/Web Zoom PiPo/flickr, Disco01-5Tb0/Flickr/].
[2019/05/07 08:54:21] Schedule type: Manually.
[2019/05/07 08:54:21] The deleting extra files option is enabled.
[2019/05/07 08:54:21] The checking data content option is disabled.
[2019/05/07 08:54:21] The detecting sparse files option is disabled.
[2019/05/07 08:54:21] The extended attributes option is disabled.
[2019/05/07 08:54:21] Symbolic link files are included.
[2019/05/07 08:54:21] The detail log is enabled with the maximum size 10 MB.
[2019/05/07 08:54:21] Maximum retry times: 3; Retry interval in seconds: 60; Connection timeout in seconds: 120; Current retry number: 0.
[2019/05/07 08:54:22] Destination does not support changing file mode.
[2019/05/07 08:54:22] Destination does not support changing file owner.
[2019/05/07 08:54:22] Job [CS Sincro Fotografias] is runing smart import cannot work.
[2019/05/07 08:54:23] # ERROR: There is already a sync job executing!
 Responder
#2
Hola
En la última línea dice que ya hay una tarea de sincronización funcionando. ¿Tienes lago más trabajando con esas carpetas?.


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
 Responder
#3
que yo sepa no
 Responder
#4
Se ha solucionado solo, apague el nass y al volver todo ok

Enviado desde mi SM-N950F mediante Tapatalk
 Responder
#5
Hola
Al parecer la tarea de sincro no se cerraría bien y el sistema creería que seguía en uso. Por eso lo del fallo.
Me alegro que el inestimable recurso del reinicio te haya funcionado



Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
 Responder
#6
Gracias

Enviado desde mi SM-N950F mediante Tapatalk
 Responder
#7
Hola
Yo suelo programar reinicios del sistema a días y horas sin actividad (madrugada domingo por ejemplo).
Así en caso de actualizaciones no te suelta la coletilla de que llevas muchos sin reiniciar el sistema y no te sugiere un reinicio previo antes de actualizar.

No es la panacea, pero evitas procesos zombies.


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)
Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
 Responder
#8
Lo tendre en cuenta


Enviado desde mi SM-N950F mediante Tapatalk
 Responder
#9
Yo lo tengo igual que Ganekogorta   asi evito problemas
El mio reinicia todos lo domingo a las 3 de la mañana
Un saludo
Un saludo y Gracias por vuestra colaboracion

QNAP TS-251+ - RAM= 8GB - HDD: 3TB - SSD: 500GB
http://ghbu.myqnapcloud.com

[Imagen: QNAP%20TS-251+.png]


 Responder


Usuarios navegando en este tema: 1 invitado(s)


Powered By MyBB 1.8.6, © 2002-2019 MyBB Group
Hora: 20-05-2019, 07:41 AM