problema qumagie
#1

tengo un ts-228a. No consigo instalar Qumagie. No aparece en el appcenter y tampoco deja instalar el core desde photostation. Ideas??
Responder
#2

Hola

Si no te aparece en el app center puede ser porque no es compatible con tu modelo de nas. Si no recuerdo mal tiene una cpu ARM de realtek y tal vez Qnap no ha considerado esa cpu como adecuada para ello.

¿Has ido a la web de Qnap a ver si eligiendo ese modelo te sale como app?


Un saludo

Agur eta ondo ibilli

Mon (TS-469Pro, TVS-673, QBoat Sunny y TS-453Be)

Un saludo

Agur eta ondo ibili

Ganekogorta (TS-469Pro, TVS-673e, QBoat Sunny y TS-453Be)
Responder
#3

no sale, pero dentro de photos tiene una opcion para instalar qumagie core pero da error. Al instalar nla bios nueva me sale la informacion como que esta disponible, pero por lo que dices sale la informacion basica indenpendientemente del dispositivo que tengas
Responder
#4

Hola muy buenas tengo un Qnap TS-251A y he instalado el Qumagie. Una vez instalado me sale vacio y le doy al icono de Archivos y me dice que vaya a Multimedia Console - Administracion de Contenido y añada Carpeta de Fuentes de Contenido. Voy a dicha ruta y me sale la Carpeta NAS y ninguna opción más, entonces me dice que vaya para Editar los Permisos de Carpetas Compartidas y  Editar los Privilegios para de Acceso a las Carpetas compartidas para los Usuarios QTS. Ya entre y yo soy el Administrador y ya estaba activado el permiso de escritura y lectura, pero sigo sin ver nada en la Bandeja de Qumagie, no puedo elegir ruta, segun el programa porque tengo que habilitar los permisos pero aunque no tengo ni idea de los Qnap, sigo las instrucciones y parece ser que esos permisos de Escritura y lectura estan activos. ¿Tengo que crear alguna carpeta con caracteristicas diferente? incluso cree una carpeta Fotos en la Carpeta Multimedia pero nada.


Archivos adjuntos Imagen(es)
       
Responder
#5

QuMagie es mucho mejor que el qphoto??
Responder




Usuarios navegando en este tema: 1 invitado(s)